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Screenshot of NVivo after adding a few sources and double clicking on one of the internals to view details
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Interview with Barbara on February 19'-h, 2009 at her home in Bettie, North Carolina. Barbara
writes cooking curriculum materials and does earth science environmental consulting work for
soil scientists.

Q.1. Connection to Down East

Henry

Tell me about your personal and family history in Down East. How long have you or your family
been living Down East full time or part time?

Barbara

My family moved here when 1 was two years old in 1969. My parents still live here. They live
down in Gloucester. But I was raised in Beaufort, in town, and went to Beaufort Elementary and
middle school and high school, then moved away for college. So I've lived here most of my life
although I've moved away.

Henry

And you've lived Down East how long?

|Barbara
Since "96. My husband and I bought this little cottage in *96.

Henry

And have you lived here full time since then or is it a part time — seasonal?

Barbara

It’s part time. It was full time, but then in 2000 he got a job up North. And so since then we’ve
been here on a very sporadic schedule. Sometimes full time but not always, because of my work
down here — I was doing some environmental fieldwork down here that’s kept me down here
while he was up there.

Henry

B SOURCES » (g Internals > |5 Barbara

Q code @ Annotations

Edit
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2. NVivo Tabs overview

Iin the Ribbon from left to right at the top of your window)

X/
°e

Home: open or edit items; cut and paste; format text; select PDF regions

Create: Create new sources (documents, external proxies, memos, audio-visual media), new
nodes, and new classifications

Data: Import projects; import sources; import data from social media (through NCapture);
export data to lists or classification sheets

Analyze: Code and uncode; create links

Query: Run basic queries: text search, word frequency, or coding queries

Explore: Generate source and node classification sheets

Layout: Sort and filter the List View or classification sheets; reset customizations to
classification sheets

** View: Close all open project items; see more detail in Detail View; set how to visualize codes;
access detail views of nodes and classifications

X/
°e

X/
°e

X/ /7 /7
LXK IR X

X/
X4

L)

>

Also, in the Menu bar above the ribbon, to the left of ‘Create”

®,

* NVivo: Set basic NVivo preferences; quit NVivo

% File: Create a new project; open a project; save your project; set some project properties;
create a copy of your project; print your project; close your project

% Edit: Cut, past and copy (as in Home tab); format fonts or texts; find; use special characters

%

e

Also, in the Menu bar above the ribbon, to the right of View’

K/
L X4

Window: Minimize the window; zoom; switch between projects
Help: Get help

>

K/
*

*

3. Adding Materials to your Project

Creating a new Folder

e CTRL-click on the folder (e.g., in Sources, ‘Internals’, ‘Externals’, or ‘Memos’) where you’d
like to create the new folder

OR

e Go to the Create tab
e Sclect ‘Folder’ from the menu which comes up

Importing to the Internals Folder
e In the Navigation Pane for Sources, select the folder in which the document or memo is
to be created
e CTRL-click on the white area in the List view of the folder into which the source should be
imported
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e  On the menu which pops up, select ‘Import’
e Sclect the type of file which you would like to import

Home Create Data Analyze [[;J Explore Layout View

2 8 0 2 0 .2

g Comparison | Last Run Query
Create Actions
B SOURCES Name - !
¢ Internals Barbara
o Externals. Barrier island developed
& Memas & Carteret Local Food Netw...
 Crossroads marks 30 years
@ NODES X
& Fishermen spread shells t...
o Nodes o
c »’ Helen
& Cases
- Node Matri % Karen Beasley Sea Turtle...
# Node Matrices S North Carolina Commerci...
@ CLASSIFICATIONS “* North Carolina Sea Turtle...
o

= Source Classifications Sharing in the sea's boun...
# Case Classifications Survey Responses2

B COLLECTIONS & Taras Grescoe ~~ Bottom...
Sets & The Effects of Artificial B...
% The Risk of Renourishment
& Memo L_mks = The state's sea level retre...
il Annotations @ Tiny shrimp leave giant c...
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i Queries
3 Results
$ MAPS
4 Maps New Internal >
Import » Documents...
PDFs...
Export Dataset...
NCapture...
Audios...
Videos...
Sort By > Pictures...
OneNote...
Biblicgraphic Data >
o —
OR

¢ Go to the Data tab
e In the Import’ area, select the type of file which you’d like to import

Creating a new Internal document or Memo

e In the Navigation Pane for Sources, select the folder in which the document or memo is

to be created. For Memos, this will likely be the ‘Memos’ folder
e (CTRL-click on the white area in the List View of the folder.
e Seclect ‘New Internal” or ‘New Memo’ from the menu which pops up

e If you are creating an Internal item, select whether you would like to create a Document,

Audio, or Video.
e In the Properties’ dialogue box which opens, type in a name and description for the
document, and set Attribute values.

OR

¢ Go to the Create tab
e In the ‘Sources’ area, select the type of document or memo you would like to create.
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e In the Query Tab, click on the Text Search button
e In the window which pops up,
o Use the drop-down menus in the ‘Search in:” line to indicate which sources you want
to query (all sources, selected sources only, or selected folders only)
o Under ‘Finding matches’, indicate whether you want to search only for exact matches
or for stemmed words (e.g., ‘talking’ and ‘talked’ as well as just ‘talk) as well
o Use the box to indicate the word(s) you’re looking for
o Use the ‘Special’ drop-down menu if you’d like to include wildcard characters,
perform a Boolean search, or search for fuzzy or near matches

e Click ‘Run’ to begin your query

e After you ran the quety, you can save the results separately and/or activate the ‘Add to
Project’ button in the top-right corner if you want the resulting query to be added to your

project

P.S. Note on view: By default, the Query tab pops up at the bottom of the screen constraining the
query results view (especially important for visualization), you might want to go to the main Tab
‘View” and change the detail view from bottom to right.

,@‘ Unsaved Query
¥ Text Search Criteria
Search in:

Search for:
fish

Selected Items ™

Reference  Word Tree

Source Name ~

Barbara

Crossroads marks 30 ye...
North Carolina Commer...
Sharing in the sea's bou...
Survey Responses2

Taras Grescoe ~~ Botto...
The Effects of Artificial...
The Risk of Renourishm...
Tiny shrimp leave giant...
Walking Fish - A Comm...
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Visualizing Text Search Queries

The results of a Text Search Query can be displayed in three ways:

Run Query ~ | | Save Results... Save Query...

Items in Selected Folders ™

Special §d Finding matches:
° Exact match only (e.g. "talk")

Include stemmed words (e.g. "talking")

Coverage

0.09%
0.04%
0.10%
0.25%
0.05%
0.21%
0.04%
0.06%
0.08%
0.38%

e A Summary, which shows you the number of references to the text you searched for in

each source

e A Reference list, which lists all the references in the sources
e A Word Tree, which puts the text you searched for in the centre of a graphic, and all of the
preceding and following contexts on either side.
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5. Running a Word Frequency Query
e In the Query Tab, click on the Word Frequency button

e Use the drop-down menus in the ‘Search in:’ line to indicate which sources you want to
query (all sources, selected sources only, or selected folders only)

e Next to ‘Finding matches’, indicate whether you want to search only for exact matches or
for stemmed words (e.g., ‘talking’ and ‘talked” as well as just ‘talk) as well

e Next to ‘Display words:” to indicate whether you want all words to be displayed or only a
certain number of words (e.g., the 100 most frequent, the 1000 most frequent)

e Use the box to indicate the minimum length of word you’re looking for (default is 3
characters)

e C(lick ‘Run’ to begin your query

{4} unsaved Query
¥ Word Frequency Criteria Run Query Save Query...
Search in: Selected Items ~ Items in Selected Folders ~

Finding matches: Exact match only (e.g. "talk") Display words: All
° Include stemmed words (e.g. "talking") o 30 most frequent

With minimum length: 3

m Word Cloud

Word Length Count Weighted Percentagev Similar Words
nests 5 300 1.64% nest, nested, nesting, nests
beach 5 289 1.568% beach, beaches
turtle 6 2565 1.39% turtle, turtles, turtles’
sea 3 147 0.80% sea
area 4 m 0.61% area, areas
project 7 109 0.60% project, projecting, projections, projects
loggerhead 10 105 0.57% loggerhead, loggerheads
success 7 87 0.48% success, successful, successfully
waters 6 78 0.43% water, waters

2002 4 77 0.42% 2002

green 5 77 0.42% green

sand 4 73 0.40% sand, sands

fish 4 65 0.36% fish, fished, fishing

season 6 65 0.36% season, seasonal, seasons
marine 6 63 0.34% marine, mariners

good 4 63 0.34% good

rising 6 62 0.34% rise, rises, rising
nonnourished 12 55 0.30% nonnourished

states 6 54 0.30% state, stated, states, states'
local 5 53 0.29% local, locally, locals

island 6 52 0.28% island, islands

Visualizing Word Frequency Queries
Once you have run a word frequency query, you have two options for how to display the results,
which you can choose using the buttons above the results.

e A Summary, which lists the words in order of frequency.
e A Word Cloud, which creates a picture and displays more frequent words as being more
prominent
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6. Using Nodes

Creating a new Node

e Inany view, you can click on the Create Tab, then click on the ‘Node’ button

OR

e In the Nodes List view, CTRL-click anywhere in the window, and select ‘New Top Level
Node’ in the menu which pops up

OR

e Create a new Node while you’re coding (see Coding section below)

Node Summary View
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" Sharing in the sea's bou...
" The Effects of Artificial...
" The Risk of Renourishm...

Survey Responses2
Taras Grescoe ~~ Botto...
Walking Fish - A Comm...
Barbara

North Carolina Commer...

Tiny shrimp leave giant...

Crossroads marks 30 ye...

P.S. Note on coverage: Coverage column in the summary view is
covered by the coded references

Node References View
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3.08%
0.04%
0.06%
0.05%
0.21%
0.38%
0.08%
0.10%
0.08%
0.04%

the percentage of the source

Internals\\Sharing in the sea's bounty - Weig| - NewsObserver.com
10 references coded, 3.08% coverage

Reference 1: 0.31% coverage

by Paul Greenberg's book, "Four Fish: The Future of the Last

Reference 2: 0.27% coverage

shrimp or pretty much any fish on sale at the grocery

Reference 3: 0.28% coverage

have to seek out local fish at Capital Seafood Market or

Reference 4: 0.36% coverage
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7. Coding

Code at a new Node

OR

Select the content you want to code

On the Analyze tab, in the Coding group, under Code Selection At, click New Node
If you have multiple Node folders, you can choose which folder you want to save the new
Node in. To choose where you want to store the node, click the arrow beside ‘Location:
Nodes’ box, then use the Navigation box which opens up to select where you want the
Node to go.

Enter a name for the Node

Enter a description of the node (Optional)

Click Done

In Vivo code
o Select the text content you want to code (up to 256 characters)
o On the Analyze tab, in the Coding group, click Code In Vivo

Code at an existing Node

OR

Select the content you want to code

On the Analyze tab, in the Coding group, under Code Selection At, click Existing
Nodes, and select the relevant node.

Drag and drop coding
o Display your nodes in List View
o Open a source or node in Detail View. You may want to arrange the workspace so
that Detail View is beside the node list
o Select the content you want to code
o Drag the selected content to the relevant node
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(note: 38 is the Command key. ‘Option’ is also called ‘Alt’.)

Shortcut ‘ Function
Working with Projects

F+N Create a new project
F$+0 Open an existing project
F$+P Print project item
F+SHIFT+E Export project item
¥+S Save the project
3+R Refresh the NVivo work area (Navigation View,

List View and Detail View)

¥+Period (.)

Show the activity pane so that you can cancel a
process such as a query

3 +SHIFT+I Import a new internal source
Working with Nodes
Shift+3+N ‘ Create 2 new Node
Coding material and sources
Option+38+3 Code selected content within a file at 2 new node
Option+36+2 Code selected content within a file at an existing
node (you will be asked what node you want to
code at)
Option+38+6 Code a selected source at 2 new node
Option+36+5 Code a selected source at an existing node (you
will be asked what node you want to code at)
Option+36+9 Code in vivo (selected text will be coded at and
used to name a new node)
#E+SHIFT+2 Uncode selection at existing nodes
#+SHIFT+3 Uncode selection at this node
& +SHIFT+5 Uncode soutces at existing nodes
Working with audio and video
I8 Play or pause the media player
F7 Skip back
9 Skip forward

P.S. Note: access the full list of shortcuts at http://help-

nvllmac.gstinternational.com/desktop/procedures/keyboard shortcuts.htm)



http://help-nv11mac.qsrinternational.com/desktop/procedures/keyboard_shortcuts.htm
http://help-nv11mac.qsrinternational.com/desktop/procedures/keyboard_shortcuts.htm
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